收藏
回答

如何搭建wss,现在ws能用

问题模块 框架类型 问题类型 API/组件名称 终端类型 操作系统 微信版本 基础库版本
API和组件 小程序 Bug wx.connectSocket 微信iOS客户端 全部 1.9.94

环境是 iis7+.net开发的,现在https和ws 在模拟器上能够正常使用,但是到真机后,发现需要wss协议才行,wss如何搭建?

最后一次编辑于  2018-05-16
回答关注问题邀请回答
收藏

1 个回答

  • 粗
    2018-07-15

    问题解决了吗 我也遇到了这个问题

    2018-07-15
    赞同
    回复