收藏
回答

最新的微信版本,却进不了基础库设置为1.9.1的小程序,提示更新微信

问题模块 框架类型 问题类型 操作系统 操作系统版本 手机型号 微信版本
客户端 小程序 Bug iOS 11.4.1 iphone 6 6.7.2

用户打开我们的小程序,提示升级微信版本,但是用户的版本本来就是6.7.2,没有升级渠道.这个是怎么回事

我们的基础库设置的1.9.1





最后一次编辑于  2018-08-30  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

17 个回答