收藏
回答

微信公众号和小程序jsdk版本问题

微信公众号jssdk官网给的版本是1.0.0,小程序给的是1.3.2,如果两套都要兼容是否直接用高版本就可以?谢谢。

最后一次编辑于  2018-12-06  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏