收藏
回答

input bindinput

问题模块 框架类型 问题类型 终端类型 微信版本 基础库版本
框架 小程序 Bug 工具 v1.02.19707300 2.9.3

bindinput

事件在  基础库为2.9.3  时无法触发  把基础库改成2.1.1  就正常

最后一次编辑于  11-14
回答关注问题邀请回答
收藏

2 个回答

  • 社区技术运营专员-娇华
    社区技术运营专员-娇华
    11-14

    已知问题,会尽快修复,目前可通过调低基础库来解决

    11-14
    赞同
    回复 1
    • 别来无恙、
      别来无恙、
      11-14
      好的  谢谢
      11-14
      回复
  • hishion
    hishion
    11-14

    到2.9.2都是正常的

    11-14
    赞同
    回复 1
    • 别来无恙、
      别来无恙、
      11-26
      嗯 ,是的 谢谢
      11-26
      回复
问题标签