收藏
回答

插件使用报错

问题类型 插件 AppID 插件版本号 AppID 微信版本 基础库版本
Bug wx8e98654a3e2f42f7 1.0.0 wx3a1546b81745cba5 6.5.3 2.6.1

引入插件报错:[non-writable] modification of global variable "App" is not allowed when using plugins at app.json.




回答关注问题邀请回答
收藏

2 个回答

登录 后发表内容