收藏
回答

微信开发者工具开发接入时,添加插件老是提示不可添加

问题类型 插件 AppID 插件版本号 AppID 操作系统 微信版本 基础库版本
Bug wx34345ae5855f892d 1.1.3 wx2e8363e7ff56595e iOS 14.0 2.13.2

回答关注问题邀请回答
收藏

6 个回答

  • 大胡猪
    大胡猪
    2020-10-29

    似乎是需要申请测试资格,我提交了,但是不知道是否通过。

    2020-10-29
    有用
    回复 2
    • 韩奇
      韩奇
      2020-10-29
      到哪里去申请这个测试资格呢?
      2020-10-29
      1
      回复
    • 栗子杰杰
      栗子杰杰
      2020-10-31
      同问
      2020-10-31
      回复
  • 韩奇
    韩奇
    2020-10-29

    奇怪了,是怎么回事呢???不是都已经审核通过了吗?还需要什么手续吗?

    2020-10-29
    有用
    回复
  • 阿康
    阿康
    2020-10-29

    我的也是!!!!

    2020-10-29
    有用
    回复
  • 月谦寒
    月谦寒
    2020-10-28

    同样的问题,有没有官方的人来解释下为什么

    2020-10-28
    有用
    回复
  • 栗子杰杰
    栗子杰杰
    2020-10-28

    遇到同样的问题,有解决了的吗

    2020-10-28
    有用
    回复
  • 习惯
    习惯
    2020-10-28

    我这也是有没有解决

    2020-10-28
    有用
    回复
登录 后发表内容
问题标签