收藏
回答

cover-image高度自适应

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 需求 cover-image 客户端 6.7.2 2.3.0

- 需求的场景描述(希望解决的问题)

cover-image 没有高度自适应的接口呢,像image的widthFix一样


- 希望提供的能力

希望也提供这样的能力

最后一次编辑于  2018-09-29
回答关注问题邀请回答
收藏

2 个回答

  • 黄军福
    黄军福
    2018-11-03

    希望官方增加此接口

    2018-11-03
    赞同
    回复
  • 韬々
    韬々
    2018-09-29

    你好,你的反馈我们已收到,我们会在后续的版本中考虑增加类似功能。

    2018-09-29
    赞同
    回复