收藏
回答

1.02.1801081版本开发工具bug

问题模块 操作系统 工具版本
开发者工具 macOS 1.02.1801081

打开客户端提示

无法加载以下来源的拓展程序: .清单文件缺失或不可读。


已经多次尝试重装软件,问题仍然存在


最后一次编辑于  2018-01-23  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答