收藏
回答

微信多少版本以上支持微信app支付

微信多少版本以上支持微信app支付

最后一次编辑于  03-13
回答关注问题邀请回答
收藏

2 个回答

  • 微信支付技术助手
    微信支付技术助手
    03-13

    您好,版本没有要求,只是兼容性问题,版本越新越好。

    03-13
    赞同
    回复
  • HooH
    HooH
    09-26

    兼容性问题具体指的是?区分iOS和Android吗?


    09-26
    赞同
    回复