收藏
回答

小程序支持的最低系统版本?

想问一下小程序支持的ios和安卓最低系统版本分别是多少?

回答关注问题邀请回答
收藏

2 个回答

  • Ling
    Ling
    2018-11-21

    能运行微信的版本都能支持吧,只是支持的好坏而已,支持的好坏取决于系统底层对js的支持情况

    2018-11-21
    有用
    回复
  • ==
    ==
    2018-11-21

    这你要我怎么说????你只写一个按钮,我保证哪个版本都支持,,真的

    2018-11-21
    有用
    回复 1
    • 拾忆
      拾忆
      2018-11-21

      真皮~

      2018-11-21
      回复
登录 后发表内容