收藏
回答

为什么云开发初始化报错?我的最新版本的开发工具

如图,最新版本1.02.2001142 初始化云开发的时候,报这些错误,不知道怎么解决

回答关注问题邀请回答
收藏

3 个回答

  • 邓坤力
    邓坤力
    01-16

    给下 appid 和 环境id?


    01-16
    赞同
    回复
  • 星尘
    星尘
    01-16

    什么版本?stable吗?

    01-16
    赞同
    回复 1
    • 吃不起群众的瓜
      吃不起群众的瓜
      01-16
      今天下载的最新版本,1.02.2001142
      01-16
      回复
  • 假装在上海
    假装在上海
    01-16

    已知官方bug,等待修复

    01-16
    赞同
    回复 1
    • 吃不起群众的瓜
      吃不起群众的瓜
      01-16
      那不是云开发用不了了么?
      01-16
      回复
登录 后发表内容
问题标签