收藏
回答

开发者工具不会用

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 需求 Windows 1.0.0

- 需求的场景描述(希望解决的问题)

开发者工具

- 希望提供的能力

操作步骤

最后一次编辑于  07-19  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

5 个回答

  • 祺爸💎
    祺爸💎
    07-19

    报个班吧

    07-19
    赞同
    回复 3
    • \
      \
      07-19
      哪有班,好奇
      07-19
      赞同
      回复
    • 瑞合花卉一小帅
      瑞合花卉一小帅
      07-19
      需要搭建代码
      07-19
      赞同
      回复
    • 天魔&龙魂
      天魔&龙魂
      07-19回复瑞合花卉一小帅
      你随便点就行,只要知道编译后你可以看到最新效果就行,其他的点点不就知道了
      07-19
      赞同
      回复
  • 尬尬尬ga车
    尬尬尬ga车
    07-19

    不会用?????我感觉这个开发者工具已经算是很简单的了吧 一目了然~~

    07-19
    赞同
    回复