收藏
回答

基础库上到2.7.2后,用swiper闪屏

问题模块 框架类型 问题类型 操作系统版本 手机型号 微信版本
客户端 小程序 Bug Android 华为mate8 7.0.4

基础库上到2.7.2后,同一页面用swiper和setInterval,就会出现setInterval时间间断闪屏,2.7.1没有问题

最后一次编辑于  06-21  (未经腾讯允许,不得转载)
收藏关注问题回答
邀请回答

10 个回答