收藏
回答

小程序NPM包的兼容问题

问题模块 框架类型 问题类型 终端类型 微信版本 基础库版本
框架 小程序 Bug 客户端 6.4.7 2.2.1以下基础版本库

如下图:我在utils文件里面引入了npm包,但是在执行判断用户使用的是否是最新微信客户端的时候被阻塞了。如何解决?


最后一次编辑于  2018-12-01  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • Albert Einstein [官]
    Albert Einstein [官]
    2018-12-03

    是否是最新微信客户端的时候被阻塞了 是具体什么意思呢

    2018-12-03
    赞同
    回复