收藏
回答

设置了最低基础库,但是低版本依旧可以使用?

我在后台设置了最低版本号是1.9.0,


但是后台运维中心出现了6.5.7版本的报错

根据官方给的对应版本号,6.5.7应该是1.3.0以下的版本


最后一次编辑于  2018-08-28  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

2 个回答