收藏
回答

更新了开发工具老是出现这个问题,为什么?

更新工具后,指定页面进入,就报这个错,引入的有赞的组件也报错了,不知道怎么回事


最后一次编辑于  09-12
回答关注问题邀请回答
收藏

3 个回答

  • 社区技术运营专员-小柿子
    社区技术运营专员-小柿子
    09-12

    那个版本的工具呢?

    09-12
    赞同
    回复
  • 张安金
    张安金
    09-12

    解决了吗,是否是路径错误,模块导入只能用相对路径

    09-12
    赞同
    回复
  • 来一间
    来一间
    09-12

    勾选增强编译

    09-12
    赞同
    回复
问题标签