收藏
回答

开发工具基础库不是最新版本

问题模块 框架类型 操作系统 工具版本
开发者工具 小程序 Windows v1.02.1802270

https://mp.weixin.qq.com/debug/wxadoc/dev/api/canvas/measure-text.html

canvasContext.measureText

基础库 1.9.90 开始支持

微信开发者工具最新版本基础库为1.9.0,如何测试canvasContext.measureText API?

最后一次编辑于  2018-03-08  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

1 个回答

  • 林超
    林超
    2018-03-08



    最新版本是可以选择更新的基础库的。在看看?

    2018-03-08
    赞同
    回复