收藏
回答

微信小程序开发用到的蓝牙有指定的厂商吗?

如题!很多地方都找不到,或者问问各位有什么推荐的蓝牙模块呢

回答关注问题邀请回答
收藏

1 个回答

  • Mr_Zeng
    Mr_Zeng
    2019-09-08
    没有指定,但要ble4.0以上好像,看一下文档
    2019-09-08
    有用
    回复 2
    • 张顺达.
      张顺达.
      2019-09-08
      4.0和5.0哪个比较好呢?
      2019-09-08
      回复
    • Mr_Zeng
      Mr_Zeng
      2019-09-09回复张顺达.
      一般来说不考虑成本当然是版本越高约好
      2019-09-09
      回复
登录 后发表内容
问题标签