收藏
回答

开发工具升级到1.02.1809111后selectQuery.in无法使用

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 Bug selectQuery.in 客户端 6.7 2.3


请问这个问题官方怎么解决,已经严重影响到开发


最后一次编辑于  2018-09-25
回答关注问题邀请回答
收藏

1 个回答

  • 卢霄霄
    卢霄霄
    2018-09-25

    每次编译都会有这个吗?我这边是首次编译的时候会有问题

    2018-09-25
    赞同
    回复 6
    查看更多(1)