收藏
回答

微信支付 SDK PHP版本的 phpqrcode 库语法错误,一共三处





回答关注问题邀请回答
收藏

1 个回答

  • 微信支付质量运营助手
    微信支付质量运营助手
    2019-05-17

    这个demo是在php 7 环境下 测试过的。 请问您的php 版本是多少?

    2019-05-17
    赞同
    回复 1
    • KNKP🤓
      KNKP🤓
      2019-05-17

      php7, 第二张图,很明显的错误,一个新手都能看出来

      2019-05-17
      回复
登录 后发表内容