收藏
回答

modal组件

框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
小程序 需求 modal 客户端 7.0.3 2.5.0

请问modal组件现在还能用吗?在开发者工具还能显示,就是不知道上线还能不能用


回答关注问题邀请回答
收藏

2 个回答

  • 三世羽翾
    三世羽翾
    2019-03-25

    很简单,在相应页面的js里调用组件兼容,看看是否能用,不能用再做其他处理,综合上述,建议还不如自己重写个

    2019-03-25
    赞同
    回复
  • 祺爸💎
    祺爸💎
    2019-03-25

    这个问题问的,不知道怎么回答好

    2019-03-25
    赞同
    回复
登录 后发表内容