收藏
回答

今天下午突然出现“你的微信版本过低,无法...”提醒,微信已经最新版

框架类型 问题类型 操作系统 操作系统版本 手机型号 微信版本
小程序 Bug iOS ios 苹果6 6.7

今天下午突然出现“你的微信版本过低,无法...”提醒,微信已经最新版,其它家小程序也一样提醒这个。 是否微信客户端出问题?


如下图:



回答关注问题邀请回答
收藏

6 个回答

  • 社区技术运营专员-娇华
    社区技术运营专员-娇华
    置顶回答2018-07-04

    你好,后台故障,已经修复

    2018-07-04
    有用
    回复 1
    • 谢维思
      谢维思
      2019-09-14
      我也遇到这个问题了。望解决。昨天出现的。
      2019-09-14
      回复
  • 卢霄霄
    卢霄霄
    2018-07-04

    应该是,坐等官方发公告。“我们下午2点xx分的时候,服务器崩溃啦”

    2018-07-04
    有用 2
    回复
  • 加贝爷
    加贝爷
    2020-06-14
    今天下午删掉的微信号
    2020-06-14
    有用
    回复
  • 极学者@陈序员
    极学者@陈序员
    2018-07-05

    官方都出这么多问题

    真是 有坑啊 以后要注意了

    2018-07-05
    有用
    回复
  • Herman
    Herman
    2018-07-04

    同样 遇到此问题

    2018-07-04
    有用
    回复
  • 花生
    花生
    2018-07-04
    坐等官方公告
    2018-07-04
    有用
    回复
登录 后发表内容