收藏
回答

npm构建不能深度构建

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug macOS 1.02.1911222


entities包是htmlparser2的依赖包,内部引用代码如下

require('entitiles/.....')


npm构建后会出现上述如图错误

最后一次编辑于  11-23
回答关注问题邀请回答
收藏
问题标签