收藏
回答

修改ext.json配置报错?

微信开发者工具版本:Nightly 1.03.2009302

刚升级的开发工具,之前没问题

每次修改ext.json的配置都会报错,ext.json: Empty file is NOT a valid json file,刷新没用,必须要关了开发工具重开才正常

在打开的ext.json文件下刷新小程序也报这个错误

最后一次编辑于  10-12
回答关注问题邀请回答
收藏

1 个回答

  • John von Neumann
    John von Neumann
    10-12

    操作系统是?之前用的是什么版本?

    10-12
    有用
    回复
登录 后发表内容
问题标签