收藏
回答

用户总打开旧版本的JS文件,怎么办啊!

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小游戏 Bug js 客户端 7.0 2.0.8

我已经发布了新的版本,但是用户使用的总是旧的.JS文件,怎么解决啊,


最后一次编辑于  02-28
回答关注问题邀请回答
收藏

3 个回答