收藏
回答

wx.config提示invalid signature?

出现错误的手机ios版本14以上并且微信版本为7.0.18,就出现签名错误提示,不是ios14或者微信版本不是7.0.18的就都可以成功,请问是什么原因

回答关注问题邀请回答
收藏

3 个回答

登录 后发表内容
问题标签