收藏
回答

关于引用第三方组件库自定义组件渲染报错问题

问题模块 框架类型 问题类型 终端类型 微信版本 基础库版本
框架 小程序 Bug 微信iOS客户端 1.02.1911180 2.9.4

本人想移植mini-antui的tabs组件到微信端的自定

义组件中,然后报了错,请各位大神给点语法上的建议。

最后一次编辑于  2019-12-18
回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容
问题标签