收藏
回答

更新了新SDK后,上传视频报错

框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
小程序 Bug wx.chooseVideo 工具 7.0.10 2.10.3

使用SDK为2.10.3上传视频会报这个错误

以前的SDK不会报错

请问是bug吗 还是写法不对

最后一次编辑于  03-22
回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容
问题标签