收藏
回答

2.1.0的基础库还用不了?

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug Windows 1.02.1806120


这是我的开发工具版本,是最新的啊,但是找不到官网更新的2.1.0的基基础库


最后一次编辑于  2018-06-15  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

2 个回答

  • Ivan
    Ivan
    2018-06-15

    中间有时差吧,我刚刚更新出来

    2018-06-15
    赞同
    回复 1
    • 隘狭
      隘狭
      2018-06-15

      嗯我现在也刷出来了

      2018-06-15
      赞同
      回复