收藏
回答

创建直播间选择直播类型,无法选择推流设备直播,请问这是为什么?

AppID
wxa827b8816b0c9d87


提示线上组件版本需达到1.0.3及以上才能使用,但是查看得知直播插件已经更新到1.2.3为什么换是不能使用推流直播,是否换需要其他操作?

回答关注问题邀请回答
收藏

1 个回答

  • 亮
    11-23

    已解决,小程序引入的直播插件也需要更新版本即可

    11-23
    有用
    回复
登录 后发表内容
问题标签