收藏
回答

subPackages[0].root 字段需为 目录

框架类型 问题类型 终端类型 微信版本 基础库版本
小程序 Bug 工具 6.5.3 2.2.5


这个到底什么情况, 我怎么分包都不正确

回答关注问题邀请回答
收藏

2 个回答

  • 空栀HK
    空栀HK
    2018-09-18

    你有做过分包吗?

    2018-09-18
    有用
    回复
  • 黎明
    黎明
    2018-09-18

    你需要先定义这个stylist目录吧

    2018-09-18
    有用
    回复
登录 后发表内容