收藏
回答

wx.requestSubscribeMessage最低基础库版本是2.4.4还是2.8.2?

上面说2.4.4开始支持,下面是说2.8.2才可以调起

回答关注问题邀请回答
收藏

2 个回答

  • 维她命系
    维她命系
    03-31

    2.8.2 之后不能直接由 js 触发订阅弹窗。

    03-31
    有用
    回复
  • Stranger
    Stranger
    03-31

    应该是相对于基础库而言吧我觉得。低版本基础库正常调起,2.8.2开始的话要发生点击行为或者发起支付

    03-31
    有用
    回复 1
    • soul
      soul
      03-31
      测了下2.4.4是调不起来的
      03-31
      回复
登录 后发表内容
问题标签