收藏
回答

组件开通不了?

问题模块 框架类型 问题类型 API/组件名称 终端类型 操作系统 微信版本 基础库版本
API和组件 小程序 Bug live-player 微信iOS客户端 6.6.3 2.0.0

还不符合条件?




最后一次编辑于  2018-05-30
回答关注问题邀请回答
收藏

2 个回答

  • 社区技术运营专员-娇华
    社区技术运营专员-娇华
    2018-05-30

    你好,你的小程序是否符合类目呢?是否通过了类目审核?

    2018-05-30
    赞同
    回复
  • Rise
    Rise
    2018-05-30

    截图上面都有,符合类目,且通过

    2018-05-30
    赞同
    回复