收藏
回答

小程序对旧版ios和android的支持度如何?

目前发现ios 10.3.3 版本的iphone6s使用小程序会出现各种离奇bug,并且使用最新版微信都会出现很多失灵的情况,想了解一下小程序的开发对旧版系统的兼容性是如何作支持的?还是说放弃支持某一版本以下的?

最后一次编辑于  03-07
回答关注问题邀请回答
收藏

2 个回答

  • ShinBlueCat
    ShinBlueCat
    03-07

    有没有具体一点的例子?

    03-07
    赞同
    回复 2
  • 祺爸💎
    祺爸💎
    03-07

    放弃吧

    03-07
    赞同
    回复 3
    • Z
      Z
      03-07

      (눈‸눈)测试抓着我不放

      03-07
      回复
    • 祺爸💎
      祺爸💎
      03-07

      说是腾讯不支持,让他去抓腾讯不放

      03-07
      回复
    • Z
      Z
      03-07回复祺爸💎

      (눈‸눈)说了没用,还说我拿她手机调试把她的微信也搞失灵了,所以等一个官方管理员回复,然后拿回复给她看(大概有用)

      03-07
      回复