收藏
回答

自定义组件可以使用wxs吗?

在自定义里是不能使用wxs吗?我使用后会提示编译错误!

最后一次编辑于  09-10  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答
问题标签