收藏
回答

开发者工具版本太旧不让上传

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug Windows v1.02.1803210


这是什么鬼,不升级还不让用了,那请问能保证升级后的版本好用吗,每次升级都有很多问题,怎么敢轻易升级,不会有很多bug吗

最后一次编辑于  2018-09-15
回答关注问题邀请回答
收藏

2 个回答

  • 霆
    2018-09-18

    苦恼啊,不升级不让上传,升级后报 “缺少必要文件,请卸载后重新安装”,装n遍都没用。

    2018-09-18
    赞同 1
    回复 1
    • A2018幸福是奋斗出来的
      A2018幸福是奋斗出来的
      2018-09-20

      现在是版本太旧,连浏览都不能浏览了,重新安装都不行

      2018-09-20
      回复
  • A2018幸福是奋斗出来的
    A2018幸福是奋斗出来的
    2018-09-20

    越来越不行了

    2018-09-20
    赞同
    回复