收藏
回答

swiper自适应高度的需求。

看到很久前 就有用户提过希望swiper高度自适应的问题。但是一直没点响应。。。 = =,我就再来问下 啥时候能支持鸭。

最后一次编辑于  2018-12-03  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

3 个回答

  • 是柿子啊
    是柿子啊
    2018-12-03

    需开发者自行适配

    2018-12-03
    赞同
    回复 4
  • zyp
    zyp
    04-18

    是啊,什么时候适配下 能支持高度自适应~

    04-18
    赞同
    回复
  • 🐨
    🐨
    2018-12-07

    ++++++1 这段时间改别人写过的项目正好遇到这种需求,因为同一页面需要这种效果的模块比较多,之前的人写了超多很多参数和方法。一个不小心就改了bug出来

    2018-12-07
    赞同
    回复 1
    • 仙森ღ₅₂₀¹³¹⁴
      仙森ღ₅₂₀¹³¹⁴
      2018-12-07

      😂😂😂😂😂

      2018-12-07
      回复