收藏
回答

crypto-js npm包报错

按照官方的教程 - 使用npm模块 - 在终端安装crypto-js - 小程序这边构建一下npm包 - 引用 - 就报错了

开发工具 1.02.1911202版本


我搜索了一圈发现这个问题官方一直也没给出解决办法!!这个就没办法解决吗?按照官方说法是完全可以支持这些npm包的

最后一次编辑于  11-21
回答关注问题邀请回答
收藏

1 个回答

  • cover
    cover
    11-21

    问题已复现,我们会尽快进行修复。

    11-21
    赞同
    回复
问题标签