收藏
回答

app.json 中使用 usingComponents的兼容性疑问求确认

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 需求 usingComponents 客户端 6.73 2.4.2

官方开发者工具更新日志




那这个到底可不可以用呢?测试一部分手机可以用, 但这个有没有版本限制,有没有其他使用限制?

这个说明还是在开发者工具更新日志里的, 实际能不能用有点慌啊


最后一次编辑于  2018-12-11
回答关注问题邀请回答
收藏

2 个回答

  • 社区技术运营专员-小柿子
    社区技术运营专员-小柿子
    2018-12-12

    如有问题请提供下相关的信息以及代码片段 (https://developers.weixin.qq.com/miniprogram/dev/devtools/minicode.html)

    2018-12-12
    赞同
    回复 1
    • Narney
      Narney
      2018-12-18

      也就是现在可以用了是吧


      2018-12-18
      回复
  • 萌西瓜
    萌西瓜
    2018-12-26

    同求问 全局组件的兼容性支持情况,SDKVersion最低要求多少?或者微信版本最低要求多少?

    2018-12-26
    赞同
    回复