收藏
回答

为什么我的域名的TLS有1.2了还是报错说不到1.2

框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
小程序 Bug wx.request 工具 6.6.5 1.7.0

- 当前 Bug 的表现(可附上截图)





TLS1.2测试过是支持的,但是调用的时候报错是

输入要求的出现的是


请问是怎么解决

回答关注问题邀请回答
收藏

2 个回答

  • T&H
    T&H
    2018-03-24

    这个是上传图片的时候才会这样子的,不上传图片就没事,难道是图片路径出了问题?

    2018-03-24
    有用
    回复
  • Drealone
    Drealone
    2018-03-24

    检查服务器吧。

    通常来说用各类面板一键部署SSL都没这个问题。

    2018-03-24
    有用
    回复
登录 后发表内容