收藏
回答

开发工具升级到1.02.1805180版本用不了

框架类型 问题类型 操作系统 工具版本
小程序 Bug Windows 1.02.1805180

开发工具升级到1.02.1805180版本用不了,一直显示正在加载公共库


回答关注问题邀请回答
收藏

2 个回答

  • Albert Einstein
    Albert Einstein
    2018-06-03

    请确认一下您的网络正常,且工具的代理设置正确

    2018-06-03
    赞同
    回复
  • Liszt
    Liszt
    2018-06-03

    把ES6转ES5,上传代码时样式自动补全,上传代码时自动压缩,勾选去掉呢

    2018-06-03
    赞同
    回复 1
    • Troy-chow
      Troy-chow
      2018-06-03

      没用,一直在加载公共基础库

      2018-06-03
      回复
登录 后发表内容