收藏
回答

腾讯云直播助手 liveRoomPlugin 插件更新到最新版1.3.2,对基础库有要求嘛?

问题类型 插件 AppID 插件版本号 AppID 操作系统 微信版本 基础库版本
需求 wx95a7d2b78cf30f98 1.2.4 wxc1f15f2ca2904279 iOS 7.0.4 2.10.4

想问一下 腾讯云直播助手liveRoomPlugin 插件更新到最新版1.3.2,那基础库有要求嘛?这方面有限制嘛!!

我只看到了这张图,目前基础库已经主动升级到了2.10.4,腾讯云直播助手liveRoomPlugin插件版本当前为1.2.4,如果腾讯云直播助手liveRoomPlugin 插件更新到最新版1.3.2,是否有问题?


回答关注问题邀请回答
收藏

1 个回答

  • Yopai
    Yopai
    11-10

    哪位大佬了解这个问题??

    11-10
    有用
    回复 3
    • Yopai
      Yopai
      11-10
      滴滴!!!
      11-10
      回复
    • Yopai
      Yopai
      11-10
      是没人知道,还是没人看见??
      11-10
      回复
    • Yopai
      Yopai
      11-11回复Yopai
      基础库2.10.4,升级插件到1.3.2,发现直播无法拉流播放了
      11-11
      回复
登录 后发表内容
问题标签