收藏
回答

wx.openBluetoothAdapter

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 Bug wx.openBluetoothAdapter 微信iOS客户端 1.0.0 1.0.0

iphone6和ipone6s不兼容这个东西,加载不了!

最后一次编辑于  08-01  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

3 个回答