收藏
回答

微信已经更新最新版本 小程序还是提示版本过低

框架类型 问题类型 操作系统 操作系统版本 手机型号 微信版本
小程序 Bug iOS IOS 12.2 iphone7s 7.0.4

- 当前 Bug 的表现(可附上截图)





- 预期表现


- 复现路径


- 提供一个最简复现 Demo


线上小程序客户更新微信也无法使用小程序!!!!急1

回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容