收藏
回答

电脑上 你的微信版本过低,无法正常使用此小程序的服务,请更新微信到最新版本

你的微信版本过低,无法正常使用此小程序的服务,请更新微信到最新版本

刚更新了微信2.7.1.88,win10 上,就爆出上面的错误,更新前应该还可以打开小程序的

最后一次编辑于  11-20
回答关注问题邀请回答
收藏

5 个回答

  • 社区技术运营专员-灵芝
    社区技术运营专员-灵芝
    11-21

    这边测试未复现问题的,设置的最新基础库版本是多少呢?

    11-21
    赞同
    回复
  • 晓文
    晓文
    11-23

    我也遇到小程序提示电脑版微信的版本太低的问题。电脑版微信发布新版以后应该就能解决这个问题了。

    11-23
    赞同 1
    回复
  • Hanks🇨🇳
    Hanks🇨🇳
    11-21

    小程序设置的基础库太高了

    11-21
    赞同 1
    回复
  • 曹治军
    曹治军
    11-21

    pc端基础库多少?

    11-21
    赞同
    回复 1
    • 社区技术运营专员-灵芝
      社区技术运营专员-灵芝
      11-27
      是说小程序后台的最低使用基础库版本哈,APPID和截图也麻烦贴一下看看
      11-27
      回复
  • 一世倾心
    一世倾心
    11-21

    是不是小程序基础库的问题 ?  pc端微信支持的基础库有些低

    11-21
    赞同
    回复
问题标签