收藏
回答

textarea placeholder不能设置line-height

问题模块 框架类型 问题类型 API/组件名称 终端类型 操作系统 微信版本 基础库版本
API和组件 小程序 Bug textarea 客户端 最新 最新


想问下 textarea的placehoder加了

placeholder-class ,但是不支持line-height调节行高。后续能提供吗?或是我现在应该怎么做呢

最后一次编辑于  2018-05-10  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • 娇华
    娇华
    2018-05-10

    你好,暂不支持设置行高

    2018-05-10
    赞同
    回复