收藏
回答

createInnerAudioContext调用报错?

为啥基础库版本为2.11.3调用createInnerAudioContext会报错

回答关注问题邀请回答
收藏

1 个回答

  • Galina
    Galina
    06-23

    代码

    06-23
    有用
    回复 1
    • Wu.
      Wu.
      06-23
      只是单纯的调用的时候就报错了this.audioContext = wx.createInnerAudioContext();,在其它基础库版本是好的
      06-23
      回复
登录 后发表内容
问题标签