收藏
回答

ios10.0.2兼容问题

问题模块 框架类型 操作系统 操作系统版本 手机型号 微信版本
客户端 小程序 iOS 10.0.2 6s 6.6.5


ios10.0.2表现为:




ios10.2.6   微信6.6.5,正常显示为:



transformscale(1.2)取消掉就可以了

应该就是对   transform: scale(1.2) 的兼容问题。

请问是否会对此做出兼容修改


最后一次编辑于  2018-03-14  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答