收藏
回答

app跳转小游戏支持的微信最低版本是多少

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小游戏 需求 WXLaunchMiniProgram,sendReq 工具 7.0.3 2.6.2

- 需求的场景描述(希望解决的问题)

app跳转小游戏支持的最低版本是多少,开发者是否需要判断微信版本?没找到官方说明



最后一次编辑于  03-27  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • 拾忆
    拾忆
    03-27
    基础库1.3.0吧
    03-27
    赞同
    回复