收藏
回答

​在应用程序中使用插件时,不允许修改全局变量“wx.版本”

在应用程序中使用插件时,不允许修改全局变量“wx.版本” modification of global variable "wx.version" is not allowed when using plugins at app.json.


请问一下,这该如何解...

回答关注问题邀请回答
收藏

1 个回答

  • 工号 019743
    工号 019743
    2018-11-01

    你好,已知问题,不影响。

    2018-11-01
    有用 1
    回复 1
    • 小半
      小半
      2019-03-07

      请问这个限制是出于什么原因呢,会放开这个限制吗

      2019-03-07
      回复
登录 后发表内容